<!DOCTYPE html>
<!--[if IE 9]><html class="lt-ie10 no-js" lang="es" prefix="og: http://ogp.me/ns#"> <![endif]-->
<html class="no-js flexbox" lang="es" prefix="og: http://ogp.me/ns#">
	<head><!-- Global site tag (gtag.js) - Google Analytics -->
<script src="/cdn-cgi/apps/head/lDnsumzombLqaZXtNTCUtsYhLls.js"></script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-37706442-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-37706442-1');
</script>

		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NRDF6B');</script>
<!-- End Google Tag Manager -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1777905579122988');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1777905579122988&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->

		<title>Rosales: «Recuperación del sistema de salud es un propósito conjunto del gobierno nacional y regional» &#8211; SuNoticiero</title>

<script type='text/javascript'>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() { 
  googletag.defineSlot('/421333608/B1_HomeNew', [728, 90], 'spa-dfp--0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script><meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SuNoticiero &raquo; Feed" href="http://sunoticiero.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuNoticiero &raquo; Feed de los comentarios" href="http://sunoticiero.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SuNoticiero &raquo; Comentario Rosales: «Recuperación del sistema de salud es un propósito conjunto del gobierno nacional y regional» del feed" href="http://sunoticiero.com/rosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sunoticiero.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='xt_likes_frontend_styles-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/likes/css/xt_likes.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/fontawesome/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-extended-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/social-share/font-awesome/css/font-awesome-extended.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-socialshare-styles-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/social-share/skins/default.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-custom-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/jquery-ui.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-style-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/styles.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-login-style-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='ajax-login-register-register-style-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://sunoticiero.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wabtn-style-css'  href='http://sunoticiero.com/wp-content/plugins/whatsapp/style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://sunoticiero.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 8px;
	line-height: 10px;
	height: 10px;
	background-image: url('http://sunoticiero.com/wp-content/plugins/wp-polls/images/default_gradient/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://sunoticiero.com/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-widget-style-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/lib/widgets/assets/common/css/styles.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-icomoon-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/icomoon/icomoon.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='xt-style-css'  href='http://sunoticiero.com/wp-content/uploads/goodnews/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='xt-style-inline-css' type='text/css'>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</style>
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-1-css'  href='http://sunoticiero.com/wp-content/uploads/goodnews/style.min-1.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-2-css'  href='http://sunoticiero.com/wp-content/uploads/goodnews/style.min-2.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<!--[if IE 9]>
<link rel='stylesheet' id='xt-style-ie9-3-css'  href='http://sunoticiero.com/wp-content/uploads/goodnews/style.min-3.css?ver=5.9.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='redux-google-fonts-goodnews-css' href="https://fonts.googleapis.com/css?family=Roboto%3A700%2C400&#038;subset=latin&#038;ver=1575479711" type='text/css' media='all' />
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/plugins/sam-pro-free/js/polyfill.min.js?ver=5.9.3' id='polyfills-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/plugins/sam-pro-free/js/jquery.iframetracker.js?ver=5.9.3' id='samProTracker-js'></script>
<script type='text/javascript' id='samProLayout-js-extra'>
/* <![CDATA[ */
var samProOptions = {"au":"http:\/\/sunoticiero.com\/wp-content\/plugins\/sam-pro-free\/sam-pro-layout.php","load":"1","mailer":"1","clauses":"N9QLz8JDJQffliGUxXtWk3K4OFZqvCTnWAGdq1LWPY5XGTuUMXz3Z2eFuKTJeJYre0OpGjv8Q6cQVjvTH7L3ZX\/llJzDiLUmeN9KW9s2zha\/afo4QNKxmjEGlxcJel\/G11AyDzNNadChE7RgLrHfplHR180Bx2c7dp7uSi+fQTOx+cVzOGKIMDj7RGEEewfk\/PW3730OY04IoVPEQs2ftXT+4n8iVwsfXc\/zjnk51Bvd7evJtVzq8ngrZmDXQhDaKiw5T7ODDb4bsuKCW0M\/v4wSHrEVZ6Yrv9xSPpTnEcPdYmgl3Gc4C2Vxep0AqsxSqrkcyTMNkziN\/7+esfKUrul6LQJoCA1yJD5h84KTJ76XDQCd8bi5xKvNd9Vsfb8JngS+s5\/LJTt+elw3Vd99wgIFXVDy0f68d\/V1aT2DJW67fKfTTAdOTM1zIz\/5+74af9BoVbX6aXIb4jaloai0Gr0pYprKdNTBTJiWYaQbfF72W5THVSpZifWBspI9XsqrNStgjkGvcAD9irgnNgv+9T5p+9Vln6PvaebfCAjwwY0+Cv4W5nkVXOquCgsTlfUtIbpmtBwZvgQMhdkU445JdA==","doStats":"1","jsStats":"","container":"sam-pro-container","place":"sam-pro-place","ad":"sam-pro-ad","samProNonce":"e918e2d9bf","ajaxUrl":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/plugins/sam-pro-free/js/sam.pro.layout.min.js?ver=1.0.0.10' id='samProLayout-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/widgets/advanced-news/assets/widget.min.js?ver=5.9.3' id='xt_news-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/widgets/assets/common/js/conditional.js?ver=5.9.3' id='xt-widget-conditional-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/jquery.tweet.min.js?ver=5.9.3' id='xt-jquery-tweets-js'></script>
<script type='text/javascript' id='xt-widget-twitter-js-extra'>
/* <![CDATA[ */
var xt_twitter = {"modpath":"http:\/\/sunoticiero.com\/?xt-widget-fetch=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/widgets/assets/xt_twitter/widget.min.js?ver=5.9.3' id='xt-widget-twitter-js'></script>
<link rel="https://api.w.org/" href="http://sunoticiero.com/wp-json/" /><link rel="alternate" type="application/json" href="http://sunoticiero.com/wp-json/wp/v2/posts/981540" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sunoticiero.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sunoticiero.com/wp-includes/wlwmanifest.xml" /> 
<link rel="canonical" href="http://sunoticiero.com/rosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional/" />
<link rel='shortlink' href='http://sunoticiero.com/?p=981540' />
<link rel="alternate" type="application/json+oembed" href="http://sunoticiero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsunoticiero.com%2Frosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sunoticiero.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsunoticiero.com%2Frosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional%2F&#038;format=xml" />

	<meta name="apple-mobile-web-app-title" content="SuNoticiero">
	<link rel="shortcut icon" type="image/x-icon" href="https://sunoticiero.com/wp-content/uploads/2016/05/favicon.png">
	<link rel="apple-touch-icon-precomposed" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH7.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://sunoticiero.com/wp-content/uploads/2016/05/favicon72.png">
	<link rel="apple-touch-icon-precomposed" sizes="76x76" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH6.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH5.png">
	<link rel="apple-touch-icon-precomposed" sizes="120x120" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH3.png">
	<link rel="apple-touch-icon-precomposed" sizes="152x152" href="https://sunoticiero.com/wp-content/uploads/2016/05/faviconAPPLETOUCH2.png">
	<link rel="apple-touch-icon-precomposed" sizes="180x180" href="https://sunoticiero.com/wp-content/uploads/2016/05/favicon-APPLETOUCH1.png">
	<meta name="generator" content="Good News v2.0.0 by XplodedThemes.com"><style type="text/css" id="voting-style-css">
.xt-votes .xt-likes { background-color: #ee7f18!important}
.xt-votes .xt-likes{ color: #ffffff!important}
.xt-votes .xt-likes a{ color: #ffffff!important}
.xt-votes .xt-dislikes { background-color: #ebebeb!important}
.xt-votes .xt-dislikes{ color: #7d7d7d!important}
.xt-votes .xt-dislikes a{ color: #7d7d7d!important}
.xt-votes { text-align: left}
.xt-likes, .xt-dislikes, .xt-votes i { font-size: 14px!important}
</style>
		<script type="text/javascript">
	    	XT_LIKES = {"base_url":"http:\/\/sunoticiero.com","ajax_url":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php"};
		</script>
	    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- XT SocialShare Facebook Open Graph Tags -->
<meta property="fb:app_id" content="1702391070015033"/>
<meta property="og:url" content="http://sunoticiero.com/rosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional/"/>
<meta property="og:title" content="Rosales: «Recuperación del sistema de salud es un propósito conjunto del gobierno nacional y regional»"/>
<meta property="og:site_name" content="SuNoticiero"/>
<meta property="og:description" content="El gobernador del estado Zulia, Manuel Rosales Guerrero visitó este jueves el municipio Jesus Enrique Lossada dónde dio inicio a los trabajos de construcción"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://sunoticiero.com/wp-content/uploads/2022/05/ROSALES-SALUD-9-T.jpg"/>
<meta property="og:locale" content="es_VE"/>
<meta property="og:updated_time" content="1653641102" />
<!-- End XT SocialShare Facebook Open Graph Tags  -->

<!-- XT SocialShare Twitter Cards Metas -->
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:title" content="Rosales: «Recuperación del sistema de salud es un propósito conjunto del gobierno nacional y regional»"/>
<meta name="twitter:description" content="El gobernador del estado Zulia, Manuel Rosales Guerrero visitó este jueves el municipio Jesus Enrique Lossada dónde dio inicio a los trabajos de construcción"/>
<meta name="twitter:image" content="http://sunoticiero.com/wp-content/uploads/2022/05/ROSALES-SALUD-9-T.jpg"/>
<meta property="article:section" content="Nacionales" />
<meta property="article:published_time" content="1653655502" />
<meta property="article:modified_time" content="1653641102" />
<!-- End XT SocialShare Twitter Cards Metas -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>		<link rel='stylesheet' id='override-css'  href='http://sunoticiero.com/wp-content/themes/goodnews/assets/css/sunoticiero.css' type='text/css' media='all' />
<script async="" type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js"></script><script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
				<!-- B1A code -->

		<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/421333608/B1a_New', [320, 100], 'div-gpt-ad-1584040613725-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
		
		<!-- Vslider code -->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/33437307/Vslider_sunoticiero.com', [1, 1], 'div-gpt-ad-1562340438059-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /33437307/Vslider_sunoticiero.com -->
<div id='div-gpt-ad-1562340438059-0' style='width: 1px; height: 1px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1562340438059-0'); });
  </script>
</div>


		<!-- End Vslider code -->
<script type="text/javascript">
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
var mappinga = googletag.sizeMapping().
addSize([1024, 200], [1000, 100]).
addSize([0, 0], [320, 100]).
build();
var mappingb = googletag.sizeMapping().
addSize([1024, 200], [728, 90]).
addSize([0, 0], [320, 50]).
build();
var mappingc = googletag.sizeMapping().
addSize([1024, 200], [300, 250]).
addSize([0, 0], [300, 50]).
build();
    googletag.defineSlot('/421333608/A1_HomeNew', [1000, 100], 'div-gpt-ad-A1HomeNew-0').
	defineSizeMapping(mappinga).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/A2_HomeNew', [1000, 100], 'div-gpt-ad-A2HomeNew-1').
	defineSizeMapping(mappinga).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/A3_HomeNew', [1000, 100], 'div-gpt-ad-A3HomeNew-2').
	defineSizeMapping(mappinga).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/A_InternoNew', [1000, 100], 'div-gpt-ad-AInternoNew-3').
	defineSizeMapping(mappinga).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/B1_HomeNew', [728, 90], 'div-gpt-ad-B1HomeNew-4').
	defineSizeMapping(mappingb).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/B2_HomeNew', [728, 90], 'div-gpt-ad-B2HomeNew-5').
	defineSizeMapping(mappingb).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/B3_HomeNew', [728, 90], 'div-gpt-ad-B3HomeNew-6').
	defineSizeMapping(mappingb).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/B_InternoNew', [728, 90], 'div-gpt-ad-BInternoNew-7').
	defineSizeMapping(mappingb).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/C1_Home', [300, 250], 'div-gpt-ad-C1Home-8').
	defineSizeMapping(mappingc).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/C2_Home', [300, 250], 'div-gpt-ad-C2Home-9').
	defineSizeMapping(mappingc).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/C3_Home', [300, 250], 'div-gpt-ad-C3Home-10').
	defineSizeMapping(mappingc).
	addService(googletag.pubads());
    googletag.defineSlot('/421333608/C4_Home', [300, 250], 'div-gpt-ad-C4Home-11').
	defineSizeMapping(mappingc).
	addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
});
</script>

<meta property="fb:pages" content="454100148059995" />
		
    <script src="//partner.googleadservices.com/gpt/pubads_impl_81.js" async=""></script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/osd.js"></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-37706442-1', 'auto');
  ga('send', 'pageview');

</script>

<!-- Start Alexa Certify Javascript -->
		
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0HYun1QolK10bm", domain:"sunoticiero.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0TFWh1aon8002Y" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"0HYun1QolK10bm", domain:"sunoticiero.net",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=0HYun1QolK10bm" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->
<!-- This is where the Doubleclick refresh code is ... if it ever works -->
<script> window.setInterval(function(){
  googletag.cmd.push(function() {
    googletag.pubads().refresh(); console.log ('success');});
}, 60000);</script>

		<!-- Kalooga script code for sunoticiero.com -->
<script type="text/javascript">
(function(){
   var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
   n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/9096.js";
   f.parentNode.insertBefore(n,f);
})();
</script>
<script type="text/javascript">;
    (function(){
		var e=document.createElement('script');
		e.async=true; e.type='text/javascript';
		var u = encodeURIComponent(document.location.href);
		e.src=document.location.protocol + "//linicom.co.uk/links/convert_3700.js?gdpr=[gdpr]&gdpr_consent=[gdpr_consent]&url=" + u;
		var me = document.getElementsByTagName('script')[0];
		me.parentNode.insertBefore(e, me);
    })();
    </script>
<!-- Outbrain JavaScript  -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>

<style=".TS_1.ob-vertical-strip-layout .ob-rec-source { clear: both !important; }

.TS_1.ob-widget .ob-rec-image-container .ob-image-ratio { padding-top: 0 !important; }

.TS_1.ob-widget .ob-rec-image-container img.ob-rec-image {
    width: 25% !important;
    position: initial !important;
    top: inherit !important;
    bottom: inherit !important;
    left: inherit !important;
    right: inherit !important;
    transition: all 750ms !important;
    float: left !important;
    margin-right:15px !important;
}

.TS_1.ob-vertical-strip-layout .ob-rec-text {
font-family: Roboto !important;
font-weight: 400 !important;
font-size: 16px !important;
color: #181818 !important;
line-height: 27px !important; }
.ob-widget-header {display:none;}">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</style><div id="xtwidget4fc74af1bc0147bcb06776339ef0b26d" class="widget xt_news "><div class="xt-widget-wrap"><div class="xt-widget-header clearfix"><h3 class="widgettitle">Artículos Relacionados </h3></div><div class="xt-widget-content xt-widget-has-header clearfix">    	
    	<ul class="news-list posts-grid xt-ajax-wrap small-block-grid-1 small-grid-offset  medium-block-grid-2 large-block-grid-4" >
    				
    	<li class="post-981533 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/indicia-podria-restringir-las-exportaciones-de-arroz-para-controlar-precios-internos/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/14786848401792e452a23Conetenido-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="Indicia podría restringir las exportaciones de arroz para controlar precios internos" target="_self" href="http://sunoticiero.com/indicia-podria-restringir-las-exportaciones-de-arroz-para-controlar-precios-internos/">Indicia podría restringir las exportaciones de arroz para controlar precios internos</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T08:14:51-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T08:14:51-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981534 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/oms-no-recomienda-vacunaciones-masivas-contra-la-viruela-del-mono/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/2fade8dba3c525d191fe58d5cd7e863d-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="OMS no recomienda vacunaciones masivas contra la viruela del mono" target="_self" href="http://sunoticiero.com/oms-no-recomienda-vacunaciones-masivas-contra-la-viruela-del-mono/">OMS no recomienda vacunaciones masivas contra la viruela del mono</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T08:04:58-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T08:04:58-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981531 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/que-conveniente-occidente-podria-levantar-sanciones-a-magnates-rusos-si-ayudan-a-ucrania/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/61007783_303-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="¡QUÉ CONVENIENTE! Occidente podría levantar sanciones a magnates rusos si «ayudan» a Ucrania" target="_self" href="http://sunoticiero.com/que-conveniente-occidente-podria-levantar-sanciones-a-magnates-rusos-si-ayudan-a-ucrania/">¡QUÉ CONVENIENTE! Occidente podría levantar sanciones a magnates rusos si «ayudan» a Ucrania</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T07:54:15-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T07:54:15-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981527 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/investigacion-de-palestina-concluye-que-la-periodista-shireen-abu-akleh-fue-asesinada-por-fuerzas-israelies/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/504583-480x320.webp" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="Investigación de Palestina concluye que la periodista Shireen Abu Akleh fue asesinada por fuerzas israelíes" target="_self" href="http://sunoticiero.com/investigacion-de-palestina-concluye-que-la-periodista-shireen-abu-akleh-fue-asesinada-por-fuerzas-israelies/">Investigación de Palestina concluye que la periodista Shireen Abu Akleh fue asesinada por fuerzas israelíes</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T07:49:02-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T07:49:02-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981524 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/es-triste-los-ninos-de-la-guerra-en-ucrania-deambulan-entre-los-escombros/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/EEUU-dara-50-millones-de-dolares-mas-a-Moldavia-por-la-guerra-en-Ucrania-_-Referencial-480x320.png" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="¡ES TRISTE! Los niños de la guerra en Ucrania deambulan entre los escombros" target="_self" href="http://sunoticiero.com/es-triste-los-ninos-de-la-guerra-en-ucrania-deambulan-entre-los-escombros/">¡ES TRISTE! Los niños de la guerra en Ucrania deambulan entre los escombros</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T07:42:34-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T07:42:34-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981523 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/no-era-un-monstruo-pero-si-agresivo-sostuvo-la-madre-de-salvador-ramos-el-tirador-de-la-masacre-de-texas/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/thequint_2022-05_35b35e9b-ae7a-4d74-860d-4664198de6c8_Untitled_design__2_-480x320.webp" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="«No era un monstruo» pero sí «agresivo» sostuvo la madre de Salvador Ramos, el tirador de la masacre de Texas" target="_self" href="http://sunoticiero.com/no-era-un-monstruo-pero-si-agresivo-sostuvo-la-madre-de-salvador-ramos-el-tirador-de-la-masacre-de-texas/">«No era un monstruo» pero sí «agresivo» sostuvo la madre de Salvador Ramos, el tirador de la masacre de Texas</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T07:41:50-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T07:41:50-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981516 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/espana-ya-tiene-84-casos-confirmados-de-viruela-del-mono/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/viruela-mono-1024x768-1-480x320.webp" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="España ya tiene 84 casos confirmados de viruela del mono" target="_self" href="http://sunoticiero.com/espana-ya-tiene-84-casos-confirmados-de-viruela-del-mono/">España ya tiene 84 casos confirmados de viruela del mono</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-27T07:19:53-04:00">
	    <meta itemprop="dateModified" content="2022-05-27T07:19:53-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
        			
    	<li class="post-981508 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional" itemscope="" itemtype="http://schema.org/BlogPosting" data-equalizer-watch>
    	
	    				
			<div class="row collapse ">
				
					    		
	    			    		<div class="medium-12 in_widget column">
	        				
						<a target="_self" class="th post-thumbnail" href="http://sunoticiero.com/veinte-anos-despues-chile-pide-disculpas-a-mujer-esterilizada-sin-su-consentimiento-por-tener-vih/">
				
				<img width="480" height="320" src="http://sunoticiero.com/wp-content/uploads/2022/05/CJH5CVDC2VC5NI5AIKY3QDJSTY-480x320.jpg" class="attachment-xt-large wp-post-image" alt="" loading="lazy" itemprop="image" />				
								
										
										<div class="icon-overlay"><span class="fa fa fa fa-no-icon"></span></div>	
										
						
			</a>
			
				    		
			    		</div>
	        		        	
    			<div class="medium-12 in_widget column ">
		        	<div class="meta default-meta">
		        		
		        		  
								
												
										        		
			        						<h4 class="bold xt-post-title" itemprop="name headline">
				
				<a itemprop="url" rel="bookmark" title="Veinte años después: Chile pide disculpas a mujer esterilizada sin su consentimiento por tener VIH" target="_self" href="http://sunoticiero.com/veinte-anos-despues-chile-pide-disculpas-a-mujer-esterilizada-sin-su-consentimiento-por-tener-vih/">Veinte años después: Chile pide disculpas a mujer esterilizada sin su consentimiento por tener VIH</a>

			</h4>
																			
			        				        		
																
	    <meta itemprop="datePublished" content="2022-05-26T23:10:06-04:00">
	    <meta itemprop="dateModified" content="2022-05-26T23:10:06-04:00">
	    
								
													
							  
						         			
							 	
                                	                                	
						
							

		        	</div>	
    			</div>
    		</div>
			
							
        </li>
        
            	</ul>
	    </div></div></div></aside>
					</div>						
						</div>
						
												
					</div>
					
						
			
					
			<!-- End After Content Widget Zone-->	

		</div>	
	</div>	
	
	
</article>
	
					</div>
					<!-- End Main Content -->	
					
								
					<div data-margin_top="50" data-margin_bottom="0"  class="medium-4 column has-sticky-sidebar left">
								<aside id="sidebar" class="sidebar position-left content__side widget-area widget-area--blog-sidebar">
		<aside id="search-3" class="widget widget_search">
	<form method="get" class="search-form" action="http://sunoticiero.com/" >
		<label for="s">
			<input type="text" value="" class="search-field" name="s" id="s" />
		</label>
		<button type="submit" class="search-submit"><i class="icon-ion-search loner"></i></button>
	</form></aside><aside id="text-26" class="widget widget_text"><h2 class="widgettitle">Contenido Sugerido</h2>			<div class="textwidget"><div class="OUTBRAIN" data-widget-id= "TS_1" data-src = "" data-ob-template="AlejandroSilva" ></div></div>
		</aside><aside id="text-13" class="widget widget_text">			<div class="textwidget"><p style="align:center;"><div id='div-gpt-ad-C1Home-8'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-C1Home-8'); });
</script></p></div>
		</aside><aside id="text-15" class="widget widget_text">			<div class="textwidget"><p style="align:center;"><div id='div-gpt-ad-C2Home-9'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-C2Home-9'); });
</script>
</div>
		</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><p style="align:center;"><div id='div-gpt-ad-C3Home-10'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-C3Home-10'); });
</script>
</div>
		</aside><aside id="text-17" class="widget widget_text">			<div class="textwidget"><p style="align:center;"><!-- /421333608/C3_Home -->
<div id='div-gpt-ad-C4Home-11'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-C4Home-11'); });
</script>
</div></p></div>
		</aside>		</aside>
							</div>	
					
													
				</div>
				
			</div>
		</div>
		
			
		<!-- Post Bottom Widget Zone-->
		
				
		<!-- Post Bottom Widget Zone-->
			
				
	</div>

</div>



	
					</div>
	
									
	
					<!-- Footer -->
					
										
					<footer class="footer_wrapper hide-on-mobile-menu loaded">
						
						<!-- Footer Widget Zone-->
						
				
									
								
					<div class="widget-area footer_widget footer footer__widgets" id="footer-widget-zone-footer">
						
												<hr>
												
						<div class="row stretch collapse">
					
						
					<div class="medium-12 large-12 column">
						<aside id="xt-text-2" class="widget xt_widget_text">
		<div class="xt-widget-content clearfix textwidget medium-text">
			<div class="medium-4 small-12 columns">
  <img src="/wp-content/uploads/2016/02/nuevlogosn-1-1.png"></p>
<div class="footer-socials" style="display: inline-flex;margin: 0 auto;">
  	<a href="https://www.facebook.com/sunoticiero" target="_blank"><img src="/social/facebook.png" style="float:left; padding-right:10px;"></a><a href="https://www.twitter.com/sunoticiero" target="_blank"><img src="/social/twitter.png" style="float:left; padding-right:10px;"></a><a href="https://www.instagram.com/sunoticiero" target="_blank"><img src="/social/instagram.png" style="float:left; padding-right:10px; height:50px; width:60px;"></a><a href="https://www.youtube.com/channel/UCmsw4uohxl7DYpGWHsJyUDQ" target="_blank"><img src="/social/youtube.png" style="float:left; padding-right:10px;"></a><a href="https://www.whatsapp.com/sunoticiero" target="_blank"><img src="/social/whatsapp.png" style="float:left;"></a>
  </div>
</div>
<div class="medium-4 small-12 columns">
  <span style="color:#C3C3C3;">Contáctanos: prensa@sunoticiero.com  </br><br />
  ¿Quieres anunciar con nosotros?</br><br />
  Escríbenos a: mercadeo.sunoticiero@gmail.com</span>
</div>
<div class="medium-4 small-12 columns">
  <span style="color: #fefefe; font-weight:bold; display: block; padding-top:3em;">2016 © SuNoticiero.com</span><br />
  <span style="color:#C3C3C3;">Todos los derechos reservados. Rif: J-40176191-7 </span></br>
</div>
		</div>

</aside>
					</div></div><div class="row stretch collapse">						
						</div>
						
												
					</div>
					
						
			
								
						<!-- End Footer Widget Zone-->	
						
												
					</footer>
					
										
					<a class="exit-off-canvas"></a>
				
				</div>
				<!-- End Main Content and Sidebar -->
	
			</div>
		
		</div>
		
				<script language="javascript">
		(function(){
		  if( document.cookie.indexOf('xt_retina') == -1){
		
		    var date = new Date();
		    date.setTime( date.getTime() + 3600000 );
		
			var is_retina = '0';
			if('devicePixelRatio' in window && window.devicePixelRatio == 2) {
		    	is_retina = '1';
		    }
			document.cookie = 'xt_retina='+is_retina+';' +  ' expires=' + date.toUTCString() +'; path=/';
			
		  }
		})();
		</script>
	<div id="ajax-login-register-dialog" class="ajax-login-register-container loading" title="Register" data-security="23e574e7a5" style="display: none;">
    <div id="ajax-login-register-target" class="ajax-login-register-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div><div id="ajax-login-register-login-dialog" class="ajax-login-register-container loading" title="Login" data-security="e09176fdd2" style="display:none;">
    <div id="ajax-login-register-login-target" class="ajax-login-register-login-dialog">
	    <div class="xt-spinner-wrap ">
				<div class="xt-spinner sk-three-bounce">
			        <div class="sk-child sk-bounce1"></div>
			        <div class="sk-child sk-bounce2"></div>
			        <div class="sk-child sk-bounce3"></div>
			    </div></div>	</div>
</div>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/likes/js/xt_likes.js?ver=5.9.3' id='xt_likes_js-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/jquery-inview/jquery.inview.min.js' id='xt-jquery-inview-js'></script>
<script type='text/javascript' id='xt-socialshare-scripts-js-extra'>
/* <![CDATA[ */
var ss_vars = {"ajaxurl":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php?lang=","imgpath":"http:\/\/sunoticiero.com\/wp-content\/themes\/goodnews\/lib\/modules\/social-share\/img"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/social-share/js/xt-socialshare.min.js?ver=1.0.0' id='xt-socialshare-scripts-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.13.1' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.13.1' id='jquery-ui-resizable-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.13.1' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/controlgroup.min.js?ver=1.13.1' id='jquery-ui-controlgroup-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/checkboxradio.min.js?ver=1.13.1' id='jquery-ui-checkboxradio-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/button.min.js?ver=1.13.1' id='jquery-ui-button-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.13.1' id='jquery-ui-dialog-js'></script>
<script type='text/javascript' id='ajax-login-register-script-js-extra'>
/* <![CDATA[ */
var _ajax_login_settings = {"ajaxurl":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php","redirect":"\/rosales-recuperacion-del-sistema-de-salud-es-un-proposito-conjunto-del-gobierno-nacional-y-regional\/","dialog_width":"565","match_error":"Passwords do not match.","is_user_logged_in":"0","wp_logout_url":"http:\/\/sunoticiero.com\/wp-login.php?action=logout&redirect_to=http%3A%2F%2Fsunoticiero.com&_wpnonce=282bae4a79","logout_text":"Logout","close_text":"Close"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/scripts.min.js?ver=5.9.3' id='ajax-login-register-script-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/login.min.js?ver=5.9.3' id='ajax-login-register-login-script-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/lib/modules/login-register/assets/register.min.js?ver=5.9.3' id='ajax-login-register-register-script-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n a\u00fan est\u00e1 proces\u00e1ndose. Por favor, espera un momento\u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/modernizr/modernizr.min.js' id='modernizr-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/waypoints/waypoints.min.js?ver=1.0' id='waypoints-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/jquery-visible/jquery.visible.min.js' id='xt-jquery-visible-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/vendors/retina/retina.min.js' id='xt-retina-js'></script>
<script type='text/javascript' id='xt-theme-js-extra'>
/* <![CDATA[ */
var xt_vars = {"ajaxurl":"http:\/\/sunoticiero.com\/wp-admin\/admin-ajax.php?lang=","lang":"","theme_url":"http:\/\/sunoticiero.com\/wp-content\/themes\/goodnews","assets_url":"http:\/\/sunoticiero.com\/wp-content\/themes\/goodnews\/assets","enable_nice_scroll":"","enable_smooth_scroll":"","enable_sticky_sidebars":"","enable_thumbnail_fadein_onscroll":"","megamenu_animation":"slide-up","megamenu_delay":"50","megamenu_speed":"400","megamenu_push_down":"","hide_admin_bar":"","spinner":"<div class=\"xt-spinner-wrap \">\n\t\t\t\t<div class=\"xt-spinner sk-three-bounce\">\n\t\t\t        <div class=\"sk-child sk-bounce1\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce2\"><\/div>\n\t\t\t        <div class=\"sk-child sk-bounce3\"><\/div>\n\t\t\t    <\/div><\/div>","custom_js":"<script type='text\/javascript'>\r\n  var googletag = googletag || {};\r\n  googletag.cmd = googletag.cmd || [];\r\n  (function() {\r\n    var gads = document.createElement('script');\r\n    gads.async = true;\r\n    gads.type = 'text\/javascript';\r\n    var useSSL = 'https:' == document.location.protocol;\r\n    gads.src = (useSSL ? 'https:' : 'http:') +\r\n      '\/\/www.googletagservices.com\/tag\/js\/gpt.js';\r\n    var node = document.getElementsByTagName('script')[0];\r\n    node.parentNode.insertBefore(gads, node);\r\n  })();\r\n<\/script>\r\n\r\n<script type='text\/javascript'>\r\n  googletag.cmd.push(function() {\r\n    googletag.defineSlot('\/421333608\/L1_Home', [728, 90], 'div-gpt-ad-1455925302113-0').addService(googletag.pubads());\r\n    googletag.pubads().enableSingleRequest();\r\n    googletag.enableServices();\r\n  });\r\n<\/script>\r\n\r\n\r\n<div id=\"fb-root\"><\/div>\r\n<script>(function(d, s, id) {\r\n  var js, fjs = d.getElementsByTagName(s)[0];\r\n  if (d.getElementById(id)) return;\r\n  js = d.createElement(s); js.id = id;\r\n  js.src = \"\/\/connect.facebook.net\/es_VE\/sdk.js#xfbml=1&version=v2.5&appId=1672279693026171\";\r\n  fjs.parentNode.insertBefore(js, fjs);\r\n}(document, 'script', 'facebook-jssdk'));\r\n<\/script>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/js/all.min.js?ver=1.0' id='xt-theme-js'></script>
<script type='text/javascript' src='http://sunoticiero.com/wp-content/themes/goodnews/assets/js/sticky.min.js' id='xt-extras-js'></script>
		<!-- Twitter universal website tag code -->
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nuwyr', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="https://analytics.twitter.com/i/adsct?txn_id=nuwyr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nuwyr&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0" />
</noscript>
<!-- End Twitter universal website tag code -->
	<!-- Gauges website tag code -->
<script type="text/javascript">
  var _gauges = _gauges || [];
  (function() {
    var t   = document.createElement('script');
    t.type  = 'text/javascript';
    t.async = true;
    t.id    = 'gauges-tracker';
    t.setAttribute('data-site-id', '583f4ed1bb922a4bbf017322');
    t.setAttribute('data-track-path', 'https://track.gaug.es/track.gif');
    t.src = 'https://d36ee2fcip1434.cloudfront.net/track.js';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(t, s);
  })();
</script>
<!-- Gauges website tag code -->
	</body>
</html>